Jump to content

html codes in mijn posts


Recommended Posts

Hallo allemaal,

Kan iemand mij vertellen hoe het komt dat ik soms html-codes in mijn posts te zien krijg. Die kan ik na het bekijken van mijn post dan ook niet verwijderen, waardoor ik een nieuwe post moet maken als ik het netjes wil doen.

Het gebeurd meestal nadat ik bijvoorbeeld een lettertype heb gewijzigd, of een tekst ergens anders vandaag heb gekopieerd en die in mijn post wil plakken. In het editor veld is niets te zien, maar na het drukken op de knop bekijken, worden ineens html-codes zichtbaar. Erg lelijk en ook vervelend.

Iemand een idee? :a20

Link to comment
Share on other sites

Guest Briggitte

Iemand een idee? :a20

Vooral platte tekst gebruiken.. dan gaat 't meestal wel goed..

Ook gekopieerde tekst voor je het gaat gebruiken eerst 'plat' maken: dat helpt ook iets..

Of in den treuren je getypte/opgemaakte tekst eerst 'Bekijken', bewerken, 'Bekijken', bewerken etc etc :657

Link to comment
Share on other sites

Guest Briggitte

:mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep :mep

Dat deed pijn. Ik zal het bij platte tekst laten en proberen het 'niet te plat' te maken. Ga anders wel over op schuine teksten :haha

Auch..  jumping.gif

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...