Jump to content

Show Thank You Posts - Kapot?


Recommended Posts

Ik dacht te voorbarig te zijn geweest. Heb nu even het één en ander gecontroleerd, en de Show Thank you-link werkt bij mij ook niet.

Bovendien werkt de optie "Altijd terug naar het topic na posten" bij mij ook niet meer, wat ik erg vervelend vind.

Edit: dat laatste punt is nu gerepareerd, doet 't weer prima.

Link to comment
Share on other sites

Voorlopig blijft het zo, zo ver ik mij kan herinneren heeft het nooit echt gewerkt.

Hmm, is het niet iets wat gefixed kan worden met een update van de forum/plugin code? Of een handmatige fix in de code? Aangezien het wel aanwezig lijkt te zijn maar niet werkt.

Link to comment
Share on other sites

Voorlopig blijft het zo, zo ver ik mij kan herinneren heeft het nooit echt gewerkt.

Hmm, is het niet iets wat gefixed kan worden met een update van de forum/plugin code? Of een handmatige fix in de code? Aangezien het wel aanwezig lijkt te zijn maar niet werkt.

Degene die dat doet en kan doen is een heel druk persoon de laatste tijd, momenteel komt hij alleen bij zware noodgevallen uit zijn tent :wink

Link to comment
Share on other sites

test...

... hey, 2 euvels zijn verholpen!

Ik kom na het posten van een bericht weer automatisch terug in het topic, en klikken op de afbeelding van een bijlage, geeft nu het gewenste resultaat.

Misschien doordat ik de computer alle eventuele fouten heb laten herstellen.

Ja, dat had ik ook eerder kunnen bedenken.  :stom 

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

×
×
  • Create New...